PrisTifo Logo
Grandstream SIP-ATA HandyTone HT801 v2 1xFXS
📷 1/2

Grandstream SIP-ATA HandyTone HT801 v2 1xFXS

Djup: 100 mmVikt: 102 gBredd: 100 mmHöjd: 29,5 mm
📊 Prishistorik
10 aug. · 589 krNu 551 kr
Lägsta pris
551 kr
hos Proshop
Gå till butik →
Dela produkten

💰 Alla priser(1 butiker)

Köp produkten

1 butik har denna produkt
Proshop

Proshop

⚡ Bästa pris
I lager•+ 49 kr frakt•01:00
551 kr

⭐ Omdömen(0)

Inga butiksomdömen tillgängliga

📊 Prishistorik

Är priset ett bra erbjudande just nu? Grafen visar lägsta pris över tid hos alla butiker. Frakt ingår ej.

Lägst pris 3 månader

551 kr

Lägst pris nu

551 kr

Vänta på ett bättre pris?

ℹ️ Produktinformation

Om produkten

GDMS provides a FREE centralized interface to provision, manage, monitor and troubleshoot Grandstream products, including device management, account management, device configuration, firmware upgrades, device monitoring, intelligent alarm, and statistical analysis, individually or in batches of devices by site, group and model. This powerful cloud management platform adds robust security features to protect enterprise networks, including bank-grade TLS encryption from end-to-end, two-factor login authentication to protect your data security, two-way certificate verification and encryption of all device information. By offering a centralized, secure and zero-touch management for Grandstream endpoints, GDMS is ideal for enterprises, service providers and multi-site businesses as it allows them to easily deploy and manage large networks of Grandstream solutions. Visit gdms.cloud to sign up for free today! Android and iOS mobile users can access the GDMS mobile app from any device by downloading for free through the app store, or get it on google play.

Specifikationer

Djup
100 mm
Vikt
102 g
Bredd
100 mm
Höjd
29,5 mm
Modell
HT801v2
Producent
Grandstream
Varunummer
3333126
LED-indikatorer
Ja
Produktens färg
Svart
Stödda protokoll
TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

✨ Relaterade produkter